Создать сайт на Satu.kz
Корзина
Нет отзывов,

Извините, на сайте временно не работает прием заказов и сообщений. Обращайтесь пожалуйста напрямую по указанным контактам в профиле компании.

г. Алматы, Алматы, Казахстан
+7 (700) 978-92-18
+7 (777) 078-97-71
Компьютерная и Офисная техника, Телекоммуникационное и Серверное оборудование

DSL-модем-маршрутизатор TP-Link Archer VR300

  • Нет в наличии
  • Код: Archer VR300

51 590 ₸

+7 (700) 978-92-18
  • +7 (777) 078-97-71
возврат товара в течение 14 дней по договоренности
DSL-модем-маршрутизатор TP-Link Archer VR300
DSL-модем-маршрутизатор TP-Link Archer VR300
51 590 ₸
Нет в наличии
+7 (700) 978-92-18
  • +7 (777) 078-97-71
Описание
Характеристики
Информация для заказа

Archer VR300 принимает VDSL2/ADSL через разъём RJ11 либо работает обычным беспроводным маршрутизатором с Ethernet WAN. Поддержка ATM/PPP и режима моста позволяет использовать разные схемы подключения, характерные для DSL-провайдеров.

Wi-Fi 5 обслуживает два диапазона и допускает отдельные гостевые сети. Четыре проводных интерфейса ограничены Fast Ethernet: один переключается между WAN и LAN, три предназначены только для локальных устройств. USB и встроенного VPN-клиента нет.

Модель пропускает трафик PPTP, L2TP и IPsec, поддерживает TR-069, SNMP, удалённое управление, диагностику и резервирование DHCP-адресов.

ОСОБЕННОСТИ ОБОРУДОВАНИЯ

Интерфейс3 порта LAN 10/100 Мбит/с RJ45 ; 1 порт LAN/WAN 10/100 Мбит/с RJ45 ; 1 порт RJ11
КнопкаКнопка WPS ; Кнопка Reset ; Кнопка Power On/Off
Источник питания12В/1A
Стандарты VDSL2ITU G.993.2, до профиля 17a (POTS) ; ITU-T G.993.5 (G.vector) ; ITU-T G.998.4 (G.INP)
Стандарты ADSLFull-rate ANSI T1.413 Issue 2, ; ITU-T G.992.1(G.DMT), ; ITU-T G.992.2(G.Lite), ; ITU-T G.994.1 (G.hs), ; ITU-T G.995.1
Стандарты ADSL2ITU-T G.992.3 (G.DMT.bis) ; ITU-T G.992.4 (G.lite.bis)
Стандарты ADSL2+ITU-T G.992.5
Размеры (Ш × Д × В)230 × 144 × 37 мм
Антенна4 фиксированные внешние антенны

ФУНКЦИИ БЕСПРОВОДНОЙ СЕТИ

Стандарты беспроводной сетиIEEE 802.11a/n/ac 5 ГГц ; IEEE 802.11b/g/n 2,4 ГГц
Скорость беспроводная сети867 Мбит/с на 5 ГГц ; 300 Мбит/с на 2,4 ГГц
Функции беспроводной сетиТочка доступа/беспроводной мост ; Включение/выключения беспроводного вещания ; WMM ; Статистика беспроводного модуля
Безопасность беспроводной сети64/128-битное WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 шифрование ; WPS
Мощность передачи< 20 дБм или < 100 мВт

ВОЗМОЖНОСТИ ПРОГРАММНОГО ОБЕСПЕЧЕНИЯ

Расширенные функцииРодительский контроль ; NAT ; Группировка интерфейсов ; Статическая маршрутизация ; DNS Relay ; DDNS ; IGMP v1/v2/v3
БезопасностьМежсетевой экран ; Контроль доступа ; Привязка по IP и MAC-адресу
Режимы работыМаршрутизатор с VDSL/ADSL модемом ; Беспроводной маршрутизатор
УправлениеВеб-интерфейс управления (HTTP / HTTPS) ; Удаленное управление ; Интерфейс командной строки ; SSL для TR-069 ; SNMP v1 / 2c ; Обновление прошивки через WEB ; Инструменты диагностики
DHCPСервер ; Клиент ; Список клиентов DHCP ; Резервирование адресов ; DHCP Relay
Перенаправление портаVirtual Server ; Port Triggering ; DMZ ; ALG ; UPnP
Динамические DNSDynDns ; NO-IP
Пропуск трафика VPNПропуск трафика PPTP, L2TP, IPSec
ПротоколыПоддержка IPv4 и IPv6
Протоколы ATM/PPPATM Forum UNI3.1/4.0 ; PPP через ATM (RFC 2364), ; PPP через Ethernet (RFC2516) ; IPoA (RFC1577/2225) ; MER\IPoE (RFC 1483 Routed) ; Bridge (RFC1483 Bridge) ; Поддержка до 8 PVС
Гостевая сеть1 гостевая сеть 5 ГГц ; 1 гостевая сеть 2,4 ГГц

ПРОЧЕЕ

СертификацияCE, RoHS, RCM
Комплект поставкиArcher VR300 ; Внешний сплиттер ; Телефонный кабель RJ-11 ; Кабель Ethernet (RJ45) ; Руководство по быстрой настройке ; Адаптер питания
Системные требованияMicrosoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10, ; Mac OS, NetWare, UNIX or Linux ; Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+ или другой браузер с поддержкой JavaScript ; Подписка на тариф интернет-провайдера (для доступа в интернет)
Параметры окружающей средыРабочая температура: 0℃-40℃ ; Температура хранения: -40℃-70℃ ; Рабочая влажность: 10%-90%, без образования конденсата ; Влажность при хранении: 5%-90%, без образования конденсата
Основные
ПроизводительTP-Link
Тип антенныВнешняя
Общие
ПитаниеUSB
  • Цена: 51 590 ₸